False connectivity alarms
Incident Report for BMC TrueSight
Resolved
At 11:32 CST we reconfigured part of our alarming systems, and that resolved the immediate issue. RCA is ongoing, but at present everything is operating normally.
Posted 11 months ago. Aug 01, 2016 - 13:04 CDT
Investigating
Following planned maintenance, we are seeing additional connectivity alarms being sent incorrectly. Interim steps have been taken to address the immediate issue. We believe that the issue is no longer occurring while the root cause of the issue is being looked into.
Posted 11 months ago. Aug 01, 2016 - 11:34 CDT