alarm service need restarting
Incident Report for BMC TrueSight
Resolved
the alarm system has been restarted.
Posted about 2 months ago. Oct 02, 2017 - 04:08 CDT
Identified
we had issue with alarming service, restarting, user may see false alarm.
Posted about 2 months ago. Oct 02, 2017 - 03:46 CDT