Portions of 1-second data were lost
Incident Report for BMC TrueSight
Resolved
1-second data was not flowing in graphs from Sunday 4:09pm CST until today 9:04am CST. We have lost the 1-second data for that interval, although some of it may be able to be recovered. However, all the aggregated data for 15-second data and above is preserved.

We understand the cause of the problem and are investigating to make sure we can avoid the situation from occurring again.
Posted 10 months ago. Jan 29, 2018 - 09:18 CST
Investigating
An unexpected issue is causing 1-second graphs not to be current. We are actively investigating.
Posted 10 months ago. Jan 29, 2018 - 08:56 CST