Event processing may be delayed for some accounts
Incident Report for BMC TrueSight
Resolved
Event processing has caught up with backlog processing.
Posted about 2 months ago. Aug 24, 2017 - 18:46 CDT
Monitoring
The issue with Event processing is resolved and will take some time to catch up with the backlog processing.
Posted about 2 months ago. Aug 24, 2017 - 18:42 CDT
Identified
Event processing stalled for some accounts, and is now catching up.
Posted about 2 months ago. Aug 24, 2017 - 10:16 CDT